Sunucu php versiyonunuzun en az 7.1 olması gerekmektedir ayrıca yine sunucuda İoncube Loader yüklü olmalıdır.

Wordpress Temaları